TRANSLATE

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

viernes, 21 de septiembre de 2012

Cambiar correas en T3 motor 1.9 TD

por Saül

Buenas!!!

Ya que estoy de arreglillos en la furgo y no he visto ningun post que explique por pasos como cambiar las correas de la furgo, voy a colgar unas fotos y explicaciones del proceso que he tenido que hacer.

La mia tiene un motor 1.9TD con direccion asistida asi que debo cambiar la correa: 
Motor-Alternador-Bomba de agua

y la correa: 
Motor-Bomba de la direccion asistida


En sí el cambio de correa del alternador no es complicada para nada, pero en mi caso tengo la correa de la bomba de la direccion asistida que comparte polea con la correa "alternador-bomba de agua". De modo que hay que retirar esta antes de poder sacar la del alternador y es complicado (al menos para mi) el aflojar dicha bomba de la direccion assistida para liberar la correa.

Por pasos:

Estas son las correas (y de fondo la tapa del motor que he tenido la paciencia de limpiar, parece nueva =D)



Lo primero es destensar la bomba de la direccion asistida. En esta foto esta marcado el tornillo que hay que aflojar (con llave plana de 13mm) para que la bomba se mueva por el coliso y se destense la correa. Si aun aflojando este no se moviera, habria que aflojar el tornillo que aguanta el eje sobre el k bascula. Esta macado en rojo tanto el tornillo para destensar como el eje basculante de la bomba de la direccion asistida. Para acceder, hay que tumbarse bajo el silencioso y desde ahí acceder al tornillo. Si molesta (como es en mi caso) habria que retirar la tapa de debajo del motor. La foto es desde arriba. Hay que acceder desde abajo.



Una vez destensada la bomba de la direccion asistida ya se podria retirar la correa. Ahora hay que destensar el alternador para poder extraer la segunda. Este proceso es mas fácil ya que lo tenemos todo mas accesible desde arriba. En esta foto se muestra el tronillo que hay que aflojar para que el alternador bascule y libere la correa al bajar:



Una vez retiradas las correas, no hay mas que repetir el proceso en sentido contrario:

Colocamos la correa nueva motor-alternador-bomba de agua y tensamos el alternador subiendolo de manera que la correa quede bien tensada. Yo he usado una herramienta que me venía con el maletin en formada de L en la punta para hacer palanca por debajo del alternador y hacer que la correa se tense y así poder apretar el tornillo con la correa bien tensada (que no se fimbree mas de 5mm en cada sentido)



Una vez puesta esta, colocamos la de la bomba de la direccion asistida y, metiendo una barra entre la bomba y el motor y empujando hacia el motor, la bomba de la direccion asistida tensa la correa alejandose del motor (basculando sobre su eje), una vez la tenemos tensada apretamos de nuevo con la llave plana de 13 el tornillo para que se quede en esa posicion y listos. (no tengo fotos de eso, es incomodo de acceder a esa zona)

A... y un detalle. Cuidado al apretar los tornillos, puede parecer que no estan apretados y por darle un poco mas se pueden partir. Yo me he cargado el del alternador, menos mal que el mecanico de al lado de mi casa, (señor muy simpatico) me a dado uno que tenia él en una caja entre un monton de tornillos...

Y otro detalle es que he tenido que soltar el soporte del silencioso (el que esta mas cerca de la salida del tubo de escape) porque entre la polea de la direccion asistida y el silencioso no cabía la correa. Este soporte se une al motor con 3 tornillos bastante accesibles y faciles de quitar si es vuestro caso.

Pues ahí queda, no tengo las medidas de las correas a mano pero mañana edito el post y pongo las medidas por si a alguien le sirve de ayuda ;)

PREGUNTAS
 la aguja del contador de revoluciones se le ha ido la olla. Y se me ha quedado al final a 0 con el motor encendido... ¿COMO LO SOLUCIONO?

Voy a mirar las conexiones.... la aguja al principio subia y bajaba como si tubiera espasmos y luego se kedó a cero. El alternador gira bien (ademas la luz testigo se mantiene apagada verificandolo) y por mas que le pises hasta k no llega a unas ciertas revoluciones no da señales de vida, y cuando las da, las da en forma de pequeños impulsos. 

Puede ser un mal contacto o el cable jodido que hasta que el motor no vibra lo suficiente no haga el contacto...

No acabamos nunca!! jajajaja  .panico 

Dejo una foto que asi queda mas claro ya que estamos....



RESPUESTA
Los dos cablecillos finos (Negro y Rojo) que se conectan al aternador por detras son los que miden el voltaje para mover esa aguja.  Si esta aguja no te va prueba esto: 

Al alternador le llegan tres cables, uno gordo que va a la batería, uno fino, en mi caso azul que da la señal de carga al cuadro(testigo) y otro rojo que va a la señal W del alternador y que da las revoluciones. O esta mal conectado o la correa esta floja o no has pegado un pequeño aceleron al arrancar, a veces se queda pillado y hasta que no das un poco de gas no empieza a cargar el alternador y por ende a marcar las revoluciones.

Pues parece que lo tienes bien conectado todo ,pero esta muy tenso el cable rojo , ademas parece que tiene un empalme mas a la derecha no??
Revisa eso bien desencinta las conexiones o empalmes que tengas a ver si puede ser de eso
La correa tiene la tensión correcta??, si aprietas con el dedo en el centro(entre las dos poleas) no se debe undir mas de medio centímetro, tampoco es bueno que esté a cañón por que jodes rodamientos, mira esto tambien
Un saludo

SOLUCIÓN

A ver.... que tengo la furgo poseida xDDD

He desconectado el cable rojo y he raspado con un cepillito de puas las chapas que deben hacer contacto (estaban llenas de mierda), arranco el motor y voalá!! funciona la aguja a la perfeccion...